-
Bible bible.com
Bible reader with many versions and languages to choose from.
-
Coalition to Ban Billboard Blight banbillboardblight.org
Defending the urban landscape of Los Angeles from a proliferation of billboards.
-
Art Not Ads artnotads.org
Artists creating change in the urban landscape, but not by going after the ads themselves. (Wayback Machine archive)
-
Armstrong Economics armstrongeconomics.com
Educational blog about markets and the global economy.
-
Are.na are.na
Visual platform to help you think about and organize online content.
-
Résistance à l'Agression Publicitaire antipub.org
French organization fighting the advertising system and its negative effects.
-
Anti-Advertising Agency antiadvertisingagency.com
Calls into question the purpose and effects of advertising in public space.
-
Aeon aeon.co
Digital magazine that publishes original thinking on science, philosophy, society, and the arts.
-
Add-Art add-art.org
Replaces ads with art.
-
Adbusters adbusters.org
Magazine about the takeover of psychological, physical, and cultural environments by commercial forces.
-
Clean City Law: Secrets of São Paulo Uncovered by Outdoor Advertising Ban 99percentinvisible.org
-
Xkcd Excuse xkcd-excuse.com
The easiest way to get your slacking excuse in hip xkcd format!
-
shoutcloud.io shoutcloud.io
ALL CAPS AS A SERVICE. ⬆️
-
left-pad pypi.python.org
Python's solution to infamous npm problem.
-
Stevie Wonder Simulator play.google.com
Feel for a moment as the great Stevie Wonder with this simulator for Android.
-
Netflix Hangouts netflixhangouts.com
Watch Netflix at work by making it look like you’re on a conference call.
-
Popup Trombone matthewrayfield.com
A trombone you play by resizing a pop-up window. 🎺
-
Make My Link Longer make-my-link-longer.glitch.me
The URL-elongator you've always needed.
-
HTML9 Responsive Boilerstrap JS html9responsiveboilerstrapjs.com
H9RBS.js (v0.0001) is a flexible, dependency-free, lightweight, device-agnostic, modular, baked-in, component framework MVC library shoelacestrap to help you kickstart your responsive CSS-based app architecture backbone kitchensink tweetybirds.
-
Groot Ipsum grootipsum.com
Generates random texts containing "I am Groot".
-
Nyan Cat RSpec Formatter github.com
Nyan Cat inspired RSpec formatter!
-
Fapfap.js fapfapjs.io
Handcrafted JavaScript framework for DIY enthusiasts.
-
Autocomplete from Stack Overflow emilschutte.com
Autocomplete your JS from Stack Overflow.
-
/dev/null as a Service devnull-as-a-service.com
The first DaaS provider.
-
Youtube Notch Mode chrome.google.com
Youtube Notch Mode is a chrome extension that adds the ugly, black cut out seen at the top of the iPhone X to every Youtube video. Why? Because it's more beautiful.
-
NonAd Block chrome.google.com
Blocks any content that is not an ad.
-
Booleans as a Service booleans.io
Create, read, update & delete boolean.
-
ØMQ zeromq.org
Brokerless intelligent transport layer.
-
Zenoh zenoh.io
Pub/sub/query protocol unifying data in motion, data at rest and computations. Efficiently blends traditional pub/sub with geo distributed storage, queries and computations.
-
Start with Team Cognitive Load - Team Topologies youtube.com
small_red_triangle:YT - DOES19 London. The "monoliths vs microservices" debate often focuses on technological aspects, ignoring strategy and team dynamics. Instead of technology, smart-thinking organizations are beginning with team cognitive load as the guiding principle for…
-
WireMock wiremock.org
Flexible library for stubbing and mocking web services. Unlike general purpose mocking tools it works by creating an actual HTTP server that your code under test can connect to as it would a real web service.
-
MiniApp White Paper w3c.github.io
MiniApp standardization white paper.
-
W3C.REC-Webarch w3.org
Architecture of the World Wide Web, Volume One.
-
DID w3.org
W3C specification of Decentralized identifiers (DIDs): a new type of identifier that enables verifiable, decentralized digital identity.
-
Cereal uscilab.github.io
C++11 library for serialization.
-
Finatra twitter.github.io
Fast, testable, Scala HTTP services built on Twitter-Server and Finagle.
-
Twisted twisted.org
Event-driven network programming engine.
-
Tornado tornadoweb.org
Web framework and asynchronous networking library.
-
RFC7807 tools.ietf.org
Problem Details for HTTP APIs.
-
RFC7644 tools.ietf.org
SCIM: Protocol, an application-level, REST protocol for provisioning and managing identity data on the web.
-
RFC7643 tools.ietf.org
SCIM: Core Schema, provides a platform-neutral schema and extension model for representing users and groups.
-
RFC7642 tools.ietf.org
SCIM: Definitions, overview, concepts, and requirements.
-
RFC7540 tools.ietf.org
Hypertext Transfer Protocol Version 2.
-
RFC7519 tools.ietf.org
JSON Web Token (JWT) is a compact, URL-safe means of representing claims to be transferred between two parties.
-
RFC7515 tools.ietf.org
JSON Web Signature (JWS) represents content secured with digital signatures or Message Authentication Codes (MACs) using JSON-based data structures.
-
RFC7320 tools.ietf.org
URI Design and Ownership.
-
RFC7235 tools.ietf.org
Authentication.
-
RFC7234 tools.ietf.org
Caching.
-
RFC7233 tools.ietf.org
Range Requests.
-
RFC7232 tools.ietf.org
Conditional Requests.
- next page of items loading…