dogear

enter for all results · esc to close

RFC7643

tools.ietf.orgsite

SCIM: Core Schema, provides a platform-neutral schema and extension model for representing users and groups.

from
Microservices
added
2026-10-10
likes
0

similar

  1. RFC7642 tools.ietf.org

    SCIM: Definitions, overview, concepts, and requirements.

  2. RFC7644 tools.ietf.org

    SCIM: Protocol, an application-level, REST protocol for provisioning and managing identity data on the web.

  3. SCIM simplecloud.info

    System for Cross-domain Identity Management.

  4. Canonical Schema patterns.arcitura.com

    Defines a standard data model and format for exchanging data between services.

  5. RFC7231 tools.ietf.org

    Semantics and Content.

  6. RFC6570 tools.ietf.org

    URI Template.

Microservices › Standards / Recommendations > Security: “SCIM: Core Schema, provides a platform-neutral schema and extension model for representing users and groups.”