dogear

enter for all results · esc to close

RFC7320

tools.ietf.orgsite

URI Design and Ownership.

from
Microservices
added
2026-10-10
likes
0

similar

  1. RFC6570 tools.ietf.org

    URI Template.

  2. RFC3986 tools.ietf.org

    Uniform Resource Identifier (URI): Generic Syntax.

  3. RFC7231 tools.ietf.org

    Semantics and Content.

  4. RFC7235 tools.ietf.org

    Authentication.

  5. RFC7230 tools.ietf.org

    Message Syntax and Routing.

  6. RFC7807 tools.ietf.org

    Problem Details for HTTP APIs.

Microservices › Standards / Recommendations > World Wide Web: “URI Design and Ownership.”