dogear

enter for all results · esc to close

RFC7642

tools.ietf.orgsite

SCIM: Definitions, overview, concepts, and requirements.

from
Microservices
added
2026-10-10
likes
0

similar

  1. RFC7643 tools.ietf.org

    SCIM: Core Schema, provides a platform-neutral schema and extension model for representing users and groups.

  2. RFC7644 tools.ietf.org

    SCIM: Protocol, an application-level, REST protocol for provisioning and managing identity data on the web.

  3. SCIM simplecloud.info

    System for Cross-domain Identity Management.

  4. RFC7231 tools.ietf.org

    Semantics and Content.

  5. RFC6570 tools.ietf.org

    URI Template.

  6. RFC7235 tools.ietf.org

    Authentication.

Microservices › Standards / Recommendations > Security: “SCIM: Definitions, overview, concepts, and requirements.”