dogear

enter for all results · esc to close

RFC6570

tools.ietf.orgsite

URI Template.

from
Microservices
added
2026-10-10
likes
0

similar

  1. RFC7320 tools.ietf.org

    URI Design and Ownership.

  2. RFC3986 tools.ietf.org

    Uniform Resource Identifier (URI): Generic Syntax.

  3. RFC7231 tools.ietf.org

    Semantics and Content.

  4. RFC7230 tools.ietf.org

    Message Syntax and Routing.

  5. RFC7235 tools.ietf.org

    Authentication.

  6. RFC7807 tools.ietf.org

    Problem Details for HTTP APIs.

Microservices › Standards / Recommendations > World Wide Web: “URI Template.”