dogear

enter for all results · esc to close

SCIM

simplecloud.infosite

System for Cross-domain Identity Management.

from
Microservices
added
2026-10-10
likes
0

similar

  1. RFC7644 tools.ietf.org

    SCIM: Protocol, an application-level, REST protocol for provisioning and managing identity data on the web.

  2. RFC7642 tools.ietf.org

    SCIM: Definitions, overview, concepts, and requirements.

  3. RFC7643 tools.ietf.org

    SCIM: Core Schema, provides a platform-neutral schema and extension model for representing users and groups.

  4. SCM Manager scm-manager.org
  5. cloudsmith docs.cloudsmith.com

    Managed package hoster for internal and external clients. :heavy_dollar_sign:

  6. cloudsmith cloudsmith.io

    A fully managed package management SaaS with support for public and private npm registries (and many others).

Microservices › Capabilities > Security: “System for Cross-domain Identity Management.”