dogear

enter for all results · esc to close

RFC3986

tools.ietf.orgsite

Uniform Resource Identifier (URI): Generic Syntax.

from
Microservices
added
2026-10-10
likes
0

similar

  1. RFC6570 tools.ietf.org

    URI Template.

  2. RFC7320 tools.ietf.org

    URI Design and Ownership.

  3. rfc4088 tools.ietf.org

    Uniform Resource Identifier (URI) Scheme for the Simple Network Management Protocol (SNMP).

  4. RFC3629 tools.ietf.org

    UTF-8, a transformation format of ISO 10646.

  5. RFC7231 tools.ietf.org

    Semantics and Content.

  6. RFC7230 tools.ietf.org

    Message Syntax and Routing.

Microservices › Standards / Recommendations > World Wide Web: “Uniform Resource Identifier (URI): Generic Syntax.”