dogear

enter for all results · esc to close

RFC3629

tools.ietf.orgsite

UTF-8, a transformation format of ISO 10646.

from
Microservices
added
2026-10-10
likes
0

similar

  1. RFC3986 tools.ietf.org

    Uniform Resource Identifier (URI): Generic Syntax.

  2. RFC6570 tools.ietf.org

    URI Template.

  3. RFC7230 tools.ietf.org

    Message Syntax and Routing.

  4. RFC7231 tools.ietf.org

    Semantics and Content.

  5. RFC7540 tools.ietf.org

    Hypertext Transfer Protocol Version 2.

  6. RFC7320 tools.ietf.org

    URI Design and Ownership.

Microservices › Standards / Recommendations > Unicode: “UTF-8, a transformation format of ISO 10646.”