yuri
github.comtool
Simple struct for representing URIs.
- from
- Elixir
- added
- 2026-10-10
- likes
- 0
similar
-
-
RFC3986
tools.ietf.org
Uniform Resource Identifier (URI): Generic Syntax.
-
uri_template
github.com
RFC6570 compliant URI template processor for Elixir.
-
uri_query
github.com
URI encode nested GET parameters and array values in Elixir.
-
fuzzyurl
github.com
An Elixir library for parsing, constructing, and wildcard-matching URLs. Also available for Ruby and JavaScript.
-
ex_rfc3966
github.com
Elixir Tel URI parser compatible with RFC3966.
Elixir › HTTP: “Simple struct for representing URIs.”