dogear

enter for all results · esc to close

ex_rfc3966

github.comtool

Elixir Tel URI parser compatible with RFC3966.

from
Elixir
added
2026-10-10
likes
0

similar

  1. ex_rfc3986 github.com

    RFC3986 URI/URL parser.

  2. uri_template github.com

    RFC6570 compliant URI template processor for Elixir.

  3. RDF.ex github.com

    An implementation of the RDF data model in Elixir.

  4. xmlrpc github.com

    Library for encoding and decoding XML-RPC for clients and servers.

  5. crudex github.com

    CRUD utilities for Phoenix and Ecto.

  6. fast_xml github.com

    Fast Expat based Erlang XML parsing library.

Elixir › Text and Numbers: “Elixir Tel URI parser compatible with RFC3966.”