dogear

enter for all results · esc to close

RFC4627

tools.ietf.orgsite

JavaScript Object Notation (JSON).

from
Microservices
added
2026-10-10
likes
0

similar

  1. JSON Tutorial w3resource.com

    An introductory tutorial on JavaScript Object Notation (JSON).

  2. JSON5 json5.org

    a extension that aims to make it easier for humans to write and maintain by hand.

  3. JSON - Rosetta Code rosettacode.org

    Basic operations in different languages (57 languages in this moment).

  4. RFC7515 tools.ietf.org

    JSON Web Signature (JWS) represents content secured with digital signatures or Message Authentication Codes (MACs) using JSON-based data structures.

  5. RFC7519 tools.ietf.org

    JSON Web Token (JWT) is a compact, URL-safe means of representing claims to be transferred between two parties.

  6. json3 github.com

    JSON

Microservices › Standards / Recommendations > Data Formats: “JavaScript Object Notation (JSON).”