dogear

enter for all results · esc to close

Addressable

github.comtool

from
Ruby
added
2026-10-10
likes
0

Ruby › Core Extensions: “Addressable is a replacement for the URI implementation that is part of Ruby's standard library. It more closely conforms to RFC 3986, RFC 3987, and RFC 6570 (level 4), providing support for IRIs and URI templates.”